IPB

Bienvenue invité ( Connexion | Inscription )

 
Closed TopicStart new topic
 Impossible de charger les cartes Anniversary, Y'a anguille sous roche...
TUtuR971
posté Nov 25 2011, 16:13
Message #1


Bleu
Icône de groupe
Groupe : Membre
Messages : 5

Gamertag : TUtuR971



Bonjour à tous,


Je viens à votre secours car j'ai mon cousin qui à soucis (il avait la flemme de s'inscrire sur le forum ...) avec les cartes du dernier pack.
Il les a achetés au prix fort sur le market et voilà, il lui est impossible de charger les cartes ! Que ce soit en parti perso, ou en Matchmaking. En Matchmaking il est même éjecté de la partie et le serveur considère qu'il a quitté la partie. Il a même eu un avertissement comme quoi si il re-quitte il sera banni un certain temps.

Donc c'est un peu con que ceux qui font mal leurs boulot bannissent ceux qui en sont victime (WTF ?).

Quelle est la solution ? Il a déjà essayé de virer le pack et de le re-télécharger, mais rien n'y fait... toujours pareil !

Merci de votre aide.
Go to the top of the page
 
+Quote Post
Lord Kir4
posté Nov 25 2011, 23:15
Message #2


Sergent Grade 2
Icône de groupe
Groupe : Membre
Messages : 104
Lieu : Montpellier

Gamertag : Lord Kir4



Citation
il avait la flemme de s'inscrire sur le forum ...
Comment penses-tu que l'on va t'aider en disant ça?

Citation
Il les a achetés au prix fort sur le market


Il n'avait qu'à acheter le jeu, ce qui aurait été beaucoup plus rationnel...

Ton problème se situe au niveau du téléchargement du pack de map ou du chargement de la carte juste avant la partie?


--------------------





http://www.bungie.net/stats/reach/careerst...d+Kir4&vc=3

Si près mais si loin de légataire... La flemme <_<
Go to the top of the page
 
+Quote Post
TUtuR971
posté Nov 26 2011, 00:02
Message #3


Bleu
Icône de groupe
Groupe : Membre
Messages : 5

Gamertag : TUtuR971



Bon, le problème a été résolu, désolé pour le dérangement.

On ne savait pas à quoi c'était du, mais après avoir viré tout ce qui était en rapport avec Halo Reach du disque dur et une réinstallation complète, bah ça marche !
Go to the top of the page
 
+Quote Post
ForOneurS
posté Nov 26 2011, 12:20
Message #4


Général Grade 3
Icône de groupe
Groupe : Modération Forum
Messages : 3,613
Lieu : Belgique




Je ferme donc.


--------------------
FaceBook : Foroneurs Foro ( Merci d'ajouté uniquement ce compte , et pas l'autre ! )
Go to the top of the page
 
+Quote Post

Closed TopicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



- Version bas débit Nous sommes le : 21st April 2014 - 05:35